You need to log in or to post to this user's Wall.

  • Miguel ha respondido al debate Batería carga lenta en el foro Logo del grupo UMI MAXUMI MAX hace 2 meses, 3 semanas

    también me pasa a mi desde que actualice. carga super lento con el cargador original que venia con el teléfono. pero como te han dicho mas arriba, cambia el cargador por uno de 2A y veras la diferencia, carga mucho mas rápido. parece ser que estos umi al cambiar la versión de android ellos mismo se han cargado el cargador que nos daban con el móvil.

  • Miguel ha respondido al debate Sonido muy bajo en el foro Logo del grupo UMI MAXUMI MAX hace 7 meses, 2 semanas

    Vamos a intentarlo con un tutorial un poco mas detallado a ver si asi te da mejor resultado.

    Lo primero sería entrar al modo ingeniero (EngineerMode)
    Imagen 1
    Luego entrar a AUDIO
    Imagen 2
    Después a Volume
    Imagen 3
    Y finalmente a Audio Playback
    Imagen 4
    Aquí podemos escoger entre diferentes apartados para modificar los niveles de volumen, por ejemplo: Sistema, Tono de ll…
    [Leer más]

  • Miguel ha respondido al debate Sonido muy bajo en el foro Logo del grupo UMI MAXUMI MAX hace 7 meses, 2 semanas

    Vamos a intentarlo con tutorial un poco mas detallado a ver si asi te da mejor resultado.

    Lo primero sería entrar al modo ingeniero (EngineerMode)
    Imagen 1
    Luego entrar a AUDIO
    Imagen 2
    Después a Volume
    Imagen 3
    Y finalmente a Audio Playback
    Imagen 4
    Aquí podemos escoger entre diferentes apartados para modificar los niveles de volumen, por ejemplo: Sistema, Tono de llamada, Mu…
    [Leer más]

  • Miguel ha respondido al debate Sonido muy bajo en el foro Logo del grupo UMI MAXUMI MAX hace 7 meses, 2 semanas

    Pues entonces eso ya te puedo decir que es un problema de tu movil, si esto no te a solucionado nada el problema esta ahi en tu terminal. a mi si que me fue de mucha ayuda y desde entonces se oye muy fuerte el sonido. por eso me parece extraño tu caso siendo el mismo movil.

  • Hector ha respondido al debate Sonido muy bajo en el foro Logo del grupo UMI MAXUMI MAX hace 7 meses, 2 semanas

    Hola Miguel @ajoyagua, gracias por el dato, pero No, no ha mejorado en nada.
    Lo he cambiado casi al mínimo y luego al máximo, pero no haya ningún cambio. El volúmen sigue muy bajo.
    La verdad es que estaba esperanzado con esta alternativa.
    Muchas Gracias. Si alguien más sabe o cree que la solución podría estar en otra configuración, estaré…[Leer más]

  • Miguel ha respondido al debate Sonido muy bajo en el foro Logo del grupo UMI MAXUMI MAX hace 7 meses, 2 semanas

    Mira aquí te dejo lo que debes seguir, es muy fácil ya veras. cuando lo tengas echo te vas a sorprender de la subida del audio.

    Pasos a seguir.
    1)Mediante código: *#*#3646633#*#* cuando ayas introducido el ultimo símbolo se abrirá automáticamente el modo ingeniero.
    2.Desplazamos Hacia la izquierda Hasta hardware Testing
    3.Entramos en audio…
    [Leer más]

  • Hector ha respondido al debate Sonido muy bajo en el foro Logo del grupo UMI MAXUMI MAX hace 7 meses, 2 semanas

    Hola Miguel @ajoyagua, por favor envíame las instrucciones… O el enlace desde donde pueda leer los pasos a seguir.
    Sigo con el problema y estoy ansioso de ver cual método probaste que te funcionó.
    Muchas Gracias!

  • Miguel ha respondido al debate Sonido muy bajo en el foro Logo del grupo UMI MAXUMI MAX hace 7 meses, 2 semanas

    No se si ya as solucionado el problema con el audio. pues bien te contare que yo buscando solución para lo que me pasa a mi, que no es precisamente con el audio, me topado con tu solución. yo he aumentado el sonido del teléfono y funciona perfectamente y todo lo fuerte que tu quieras. la solución la tienes en el modo ingeniero del propio móv…[Leer más]

  • Nada de nada, no da resultado. me sigue saliendo la pantalla rojiza con el nombre del que llama o cuando llamo, pero su foto no sale. a vosotros no os pasa? no se porque me pasa a mi solo y a los que tenéis este móvil como yo, no.

  • No se eso del firmware como debería instalarlo. yo esque no he visto esto nunca en un teléfono, que en vez de salir el dialer normal del móvil que es donde te salen las imágenes que tengas asignadas a tus contactos cuando haces y recibes llamadas, salga otro tipo de dialer….no entiendo nada. vaya fiasco me estoy llevando con estos inc…[Leer más]

  • Pues la aplicación teléfono tiene algunos permisos dados, no todos, pero cuando voy a darle los permisos que le falta, me salta un dialogo en el que dice. superposicion pantalla detectada, por favor desactiva la superposicion para poder dar estos permisos, eso me dice. pero no se donde desactivar esa superposicion, no lo encuentro. gracias por ayudarme.

  • Gracias por tu ayuda. te comento, he echo todo lo que me as dicho y no surte efecto, sigue igual. es una cosa muy rara, como dije en mi anterior post es como si se antepusiera otro tipo de dialer y yo no he instalado ningún dialer de terceros… no entiendo nada de nada.

  • Juan ha respondido al debate Foto contacto en llamadas en el foro Logo del grupo UMI MAXUMI MAX hace 7 meses, 3 semanas

    Buenos días, @ajoyagua.
    ¿Has probado a borrar los datos de la aplicación teléfono?
    Ve a ajustes, aplicaciones, aplicación teléfono, almacenamiento y borra los datos. Luego tendrás que configurar de nuevo las fotos y todo lo demás, pero puede que se solucione algo.
    Pruébalo y nos cuentas.
    Saludos.

  • Hola gente que tal, soy nuevo por aquí y me he registrado porque hace unos días que tengo este móvil y me gustaría a ver si alguien me puede ayudar.

    Pues bien, no se si alguien mas le pasara pero ahí voy, resulta que tengo fotos asignadas a mis contactos y al recibir o hacer llamadas no hay manera que salga la foto del contacto. también tengo…[Leer más]

  • Miguel ahora pertenece al grupo Logo del grupo UMI MAXUMI MAX hace 7 meses, 3 semanas

  • Miguel ahora es un usuario registrado hace 7 meses, 3 semanas

Miguel

Foto del perfil de Miguel

@ajoyagua

activo hace 1 mes, 2 semanas