You need to log in or to post to this user's Wall.

  • Juan ha respondido al debate LECTOR HUELLAS en el foro Logo del grupo UMI TOUCHUMI TOUCH hace 1 año, 6 meses

    @agilblack. Con la última actualización ha mejorado mucho el sensor de huellas.

  • Miguel Ángel ha respondido al debate LECTOR HUELLAS en el foro Logo del grupo UMI TOUCHUMI TOUCH hace 1 año, 6 meses

    Buenos días @zampachu y @birrero, agradezco vuestras respuestas.
    Mi problema radica, en que aún no he conseguido siquiera que reconozca la primera huella…….luego que falle o no será otra cosa…….curiosamente cuando calibro el sensor y hace la prueba, aparentemente la reconoce, pero cuando voy al reconocimiento de la misma pongo el dedo y no…[Leer más]

  • Miguel Ángel ha respondido al debate LECTOR HUELLAS en el foro Logo del grupo UMI TOUCHUMI TOUCH hace 1 año, 6 meses

    Buenos días @zampachu y @birrero, agradezco vuestras respuestas.
    Mi problema radica, en que aún no he conseguido siquiera que reconozca la primera huella…….luego que falle o no será otra cosa…….curiosamente cuando calibro el sensor y hace la prueba, aparentemente la reconoce, pero cuando voy al reconocimiento de la misma pongo el dedo y no…[Leer más]

  • Miguel Ángel ha respondido al debate LECTOR HUELLAS en el foro Logo del grupo UMI TOUCHUMI TOUCH hace 1 año, 6 meses

    Buenos días @zampachu y @birrero, agradezco vuestras respuestas.
    Mi problema radica, en que aún no he conseguido siquiera que reconozca la primera huella…….luego que falle o no será otra cosa…….curiosamente cuando calibro el sensor y hace la prueba, aparentemente la reconoce, pero cuando voy al reconociento de la misma pongo el dedo y no…[Leer más]

  • Rober ha respondido al debate LECTOR HUELLAS en el foro Logo del grupo UMI TOUCHUMI TOUCH hace 1 año, 6 meses

    Buenos días @agilblack,
    A mí me detecta la huella 1 de cada 3 veces… he introducido varias huellas (DEL MISMO DEDO) y parece que algo más lo detecta…
    En fin, que desbloqueo normal y listo… jejeje.

  • Buenos días, ayer después de casi tres meses recibí mi Umi Touch….Después de hacerle todas las actualizaciones que me pidió, cuando trate de configurar el teléfono, fui incapaz de que reconociese mi huella dactilar. Habéis tenido alguno el mismo problema?, puede ser un defecto? Tendría alguna fácil solución?
    Muchas gracias.
    Un saludo.

  • Miguel Ángel ha actualizado una entrada en el grupo Logo del grupo UMI TOUCHUMI TOUCH hace 1 año, 6 meses

    Hola a todos, ayer después de casi tres meses recibí mi Umi touch…….para mi desgracia , no he sido capaz de que me reconozca la huella dactilar, alguien ha tenido el mismo problema? puede ser un defecto? tiene alguna solución?.
    Muchas gracias.

  • Miguel Ángel ahora pertenece al grupo Logo del grupo UMI TOUCHUMI TOUCH hace 1 año, 6 meses

  • Miguel Ángel ahora es un usuario registrado hace 1 año, 6 meses

Miguel Ángel

Foto del perfil de Miguel Ángel

@agilblack

activo hace 1 año, 6 meses