Grupo para usuarios del primer teléfono MTK con doble cámara.

Z pro blemas

44 respuestas, 4 voices Last updated by  Juan hace 2 meses, 3 semanas
Viendo 15 publicaciones - del 31 al 45 (de un total de 45)
  • Autor
    Publicaciones
  • #3662

    Juan
    Moderador
    @birrero

    Ajustes, ubicación, y ponerlo en modo “sólo dispositivo”
    Y muy importante, apagar el wifi.
    Saludos.

    #3664

    Orso
    Participante
    @orso

    Ok. Hecho. En cuanto tenga ocasión de testearlo lo haré. Muchas gracias por tu ayuda.

    #3839

    Orso
    Participante
    @orso

    No consigo optimizar el GPS el error en la ubicación circulando es un escándalo.
    Desde la instalación del Android 7.1 se activa de modo automático la opción de “no molestar” y es necesario desactivarla manualmente para establecer la comunicación de llamada.
    Al hacer fotos en la modalidad “livephoto” deja de funcionar la galería y es imposible visualizarlas.
    La cámara en condiciones de baja intensidad de luz tiene una calidad muy pobre.
    Urge un parche para resolver estas incidencias.

    #3909

    Juan
    Moderador
    @birrero

    @orso, buenas tardes.
    Dentro de poco recibirás una actualización del sistema. Espero que se resuelvan los problemas.
    No sé si te lo había dicho antes, pero ¿Has dado todos los permisos a las aplicaciones de navegación?
    Saludos.

    #4554

    Oscar Villalibre Vidales
    Participante
    @leas1973200

    Tengo 2 problemas con el z pro.
    Uno que cuando no tengo covertura 4g el movil se me desconfigura y se mecdesactivan los datos. Y el otro es que se me cambia la configuracion des sonido me cambia el sonido mio y mi configuracion.

    #4555

    Juan
    Moderador
    @birrero

    Buenos días, @leas1973200.
    ¿Has actualizado a la última versión?

    #4556

    Oscar Villalibre Vidales
    Participante
    @leas1973200

    Si v7/1/1

    #4557

    Juan
    Moderador
    @birrero

    Me refiero a la V7.01_20170710.
    Mira en ajustes, información del teléfono.

    #4558

    Oscar Villalibre Vidales
    Participante
    @leas1973200

    Si me marca 5 de mayo 2017

    #4559

    Orso
    Participante
    @orso

    Yo no tengo esa. La mía es V7.01_20170605_20170605 y me informa que está actualizado.

    #4560

    Juan
    Moderador
    @birrero

    Mirad aquí.

    #4561

    Orso
    Participante
    @orso

    Gracias Juan. Esperaré a que me llegue en unos días antes de actualizar manualmente.

    #4783

    Orso
    Participante
    @orso

    Sigue sin llevar la actualización del sistema para el Z pro y cada día surgen más problemas con el funcionamiento de algunas app, como Facebook y Whatsapp, que se “cuelgan” cada vez con más frecuencia, es inadmisible la falta de compromiso de umidigi con la optimización del Firmware.

    #4784

    Juan
    Moderador
    @birrero

    @orso, hay que instalarla a mano.
    Lo tienes todo en el foro correspondiente. Es muy fácil.
    Saludos.

    #4785

    Juan
    Moderador
    @birrero
Viendo 15 publicaciones - del 31 al 45 (de un total de 45)

Debes estar registrado para responder a este debate.