Grupo para los usuarios del primer UMIDIGI con UMI OS.

Problemas con las notificaciones

4 respuestas, 3 voices Last updated by  Jack Esparrago hace 3 semanas
Viendo 5 publicaciones - del 1 al 5 (de un total de 5)
  • Autor
    Publicaciones
  • #4768

    Yomar Gonzalez
    Participante
    @yomargonzalez

    Hola a todos el problema esta que cuando me envian un correo o algun mensaje por telegram no me aparecen notificaciones tanto en la barra de notificaciones ni en la pizarra de notificaciones. De ninguna manera me llegan las notificaciones alguien con el mismo problema?

    #4769

    Juan
    Moderador
    @birrero

    Buenos días, @yomargonzalez.
    ¿Tienes algún perfil de ahorro de energía activado?
    En ajustes, notificaciones, ¿Tienes a todas las aplicaciones autorizadas?
    Dentro de cada aplicación, ¿Tienes habilitadas las notificaciones?
    En ajustes, aplicaciones, la aplicación que quieras, permisos, ¿Tienes dados los permisos adecuados?
    Comprueba esas cosas y nos cuentas.
    Saludos.

    #4772

    Yomar Gonzalez
    Participante
    @yomargonzalez

    Hola @birrero gracias por contestar. Pues si tengo las notificaciones en guardado para que las muestre como adjunto en la foto solo me llegan las de whatsapp y telegram por que active el modo push de contestacion en ambas pero si no hubiese echo eso no me notifica. Por las demas no logro tener notificaciones.

    #4773

    Yomar Gonzalez
    Participante
    @yomargonzalez

    no se puede desactivar el ahorro de energia

    #4794

    Jack Esparrago
    Participante
    @jack

    Hola a todos. Prueba como te dice birrero, a lo mejor tienes las aplicaciones hibernando. Ves a ajustes, entra al apartado de batería, despliega las opcionesy “Optimización de batería”, selecciona la app que te ésté dando problemas e inhabilita optimización.

    Saludos.

Viendo 5 publicaciones - del 1 al 5 (de un total de 5)

Debes estar registrado para responder a este debate.