Saca todo el partido y comparte tu experiencia con UMI IRON PRO

apps de banca movil

8 respuestas, 3 voices Last updated by Imagen de perfil de Juan Juan hace 1 año
Viendo 9 publicaciones - del 1 al 9 (de un total de 9)
  • Autor
    Publicaciones
  • #441
    Imagen de perfil de Luis M.
    Luis M.
    Participante
    @lmartinpe

    Porqué son incompatibles con mi Umi Iron? Hay alguna forma de solucionarlo?

    #730
    Imagen de perfil de Juan
    Juan
    Moderador
    @birrero

    @lmartinpe, perdona la tardanza, y no sé si habrás solucionado tu problema.
    Voy a dar palos de ciego, porque no tengo tu teléfono, pero creo que en ajustes y seguridad puedes dar permisos a las aplicaciones. A lo mejor ése es el problema. Una vez que lo hagas, reinicia el teléfono.
    Saludos.

    #927
    Imagen de perfil de Luis M.
    Luis M.
    Participante
    @lmartinpe

    No creo q sea ese el problema, porque no tengo opción a descargarla e instalarla desde la app de google play.
    Aparece el mensaje de terminal.no compatible.

    #928
    Imagen de perfil de Juan
    Juan
    Moderador
    @birrero

    Intenta borrar caché y datos de google play, mucha veces se solucionan cosas como esas.
    Saludos.

    #929
    Imagen de perfil de Luis M.
    Luis M.
    Participante
    @lmartinpe

    Es pisible q el problema sea q la aplicación no sea compatible con android 5.1?

    #930
    Imagen de perfil de Juan
    Juan
    Moderador
    @birrero

    Puede ser. Me explico: si no estoy equivocado, 5.1 utiliza como motor ART.
    En algunos terminales, como el mío anterior, que era android 4.4.2, BBVA wallet sólo funcionaba si elegía como motor DALVIK. Ignoro si en el tuyo se puede elegir. Imagino que no. De todas formas, mira en opciones de desarrollo, si hubiera alguna alternativa.
    Saludos.

    #931
    Imagen de perfil de Luis M.
    Luis M.
    Participante
    @lmartinpe

    Gracias por tu ayuda.
    Un saludo

    #973
    Imagen de perfil de Manuel
    Manuel
    Participante
    @mpr9

    Yo tenia el mismo problema, incluso con otras aplicaciones también ponía que no era compatible, lo que hice fue a través de rootjoy instalar la ultima actualización del movil y ya pude instalar este tipo de aplicaciones.

    #974
    Imagen de perfil de Juan
    Juan
    Moderador
    @birrero

    ¡Estupendo, @mpr!
    Muchas gracias por tu aportación. Seguro que es muy útil para los usuarios.
    Saludos.

Viendo 9 publicaciones - del 1 al 9 (de un total de 9)

Debes estar registrado para responder a este debate.